An odd index problem

This forum is for all Flare issues related to PDF, eBook, Microsoft Word, Adobe FrameMaker, XPS, and XHTML book targets.

An odd index problem

Postby FlareUp on Tue Dec 03, 2019 1:23 am

Hi everyone, I'm experiencing an odd issue when I build my PDFs.

I've tried creating an auto-index and simply adding all the terms to the index window and tagging up the chapters but I get the same error both using both methods. Each time I build the PDF, the first two terms beginning with V works fine, then comes the only term using W and after that all the other terms on V show up with an individual header.

I've tried building on different computers, manually editing the index file and changing the UTF version but nothing seems to have an effect.

Any suggestions?
Thanks in advance!
You do not have the required permissions to view the files attached to this post.
Jr. Propeller Head
Posts: 2
Joined: Thu Nov 28, 2019 6:35 am
Location: Sweden

Return to Printed Documentation Targets

Who is online

Users browsing this forum: No registered users and 4 guests